<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Jakarta Paranoid &raquo; Update Virtual Aktual dan Akurat</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://blog.jakartaparanoid.com/xmlrpc.php" />
    <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '55569dd3f448d82a5959dc38af15c08b5bacc66b6243416dc4dd258f350e8225', '0');</script>

<meta name="description" content="Update Virtual Aktual dan Akurat"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.jakartaparanoid.com/" />
<link rel="next" href="https://blog.jakartaparanoid.com/page/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Jakarta Paranoid &raquo; Update Virtual Aktual dan Akurat" />
<meta property="og:description" content="Update Virtual Aktual dan Akurat" />
<meta property="og:url" content="https://blog.jakartaparanoid.com/" />
<meta property="og:site_name" content="Jakarta Paranoid" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Update Virtual Aktual dan Akurat" />
<meta name="twitter:title" content="Jakarta Paranoid &raquo; Update Virtual Aktual dan Akurat" />
<meta name="msvalidate.01" content="D29D35A2B8EDDDAA99179613DA1C5A40" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://blog.jakartaparanoid.com/#organization","name":"Jakarta Paranoid","url":"https://blog.jakartaparanoid.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://blog.jakartaparanoid.com/#logo","url":"https://blog.jakartaparanoid.com/wp-content/uploads/2019/11/1574275742976.png","width":1280,"height":327,"caption":"Jakarta Paranoid"},"image":{"@id":"https://blog.jakartaparanoid.com/#logo"}},{"@type":"WebSite","@id":"https://blog.jakartaparanoid.com/#website","url":"https://blog.jakartaparanoid.com/","name":"Jakarta Paranoid","publisher":{"@id":"https://blog.jakartaparanoid.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://blog.jakartaparanoid.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"CollectionPage","@id":"https://blog.jakartaparanoid.com/#webpage","url":"https://blog.jakartaparanoid.com/","inLanguage":"en-US","name":"Jakarta Paranoid &raquo; Update Virtual Aktual dan Akurat","isPartOf":{"@id":"https://blog.jakartaparanoid.com/#website"},"about":{"@id":"https://blog.jakartaparanoid.com/#organization"},"description":"Update Virtual Aktual dan Akurat"}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jakarta Paranoid &raquo; Feed" href="https://blog.jakartaparanoid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jakarta Paranoid &raquo; Comments Feed" href="https://blog.jakartaparanoid.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.jakartaparanoid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.jakartaparanoid.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-fontawesome-css'  href='https://blog.jakartaparanoid.com/wp-content/plugins/taqyeem-buttons/assets/fontawesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://blog.jakartaparanoid.com/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://blog.jakartaparanoid.com/wp-content/plugins/taqyeem/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://blog.jakartaparanoid.com/wp-content/plugins/td-newsletter/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CIceland%3A400%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=arabic%2Cbengali%2Ccyrillic%2Ccyrillic-ext%2Cdevanagari%2Cgreek%2Cgreek-ext%2Cgujarati%2Chebrew%2Ckhmer%2Clatin%2Clatin-ext%2Ctamil%2Ctelugu%2Cthai%2Cvietnamese&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-extensions-shortcodes-styles-css'  href='https://blog.jakartaparanoid.com/wp-content/plugins/jannah-extensions/shortcodes/assets/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://blog.jakartaparanoid.com/wp-content/themes/Newsmag%20Mas%20Anggading/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://blog.jakartaparanoid.com/wp-content/themes/Newsmag%20Mas%20Anggading/includes/demos/tech/demo_style.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.jakartaparanoid.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blog.jakartaparanoid.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"4e62e67a86","_ajax_url":"https:\/\/blog.jakartaparanoid.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.jakartaparanoid.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/blog.jakartaparanoid.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/blog.jakartaparanoid.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.jakartaparanoid.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.131'></script>
<script type='text/javascript' src='https://blog.jakartaparanoid.com/wp-content/plugins/taqyeem/js/tie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-153106977-2' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-153106977-2', {"useAmpClientId":true} );
</script>
<link rel='https://api.w.org/' href='https://blog.jakartaparanoid.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.jakartaparanoid.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.jakartaparanoid.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="Site Kit by Google 1.1.2" /><script data-ad-client="ca-pub-7856045321978482" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://blog.jakartaparanoid.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<!-- Analytics by WP-Statistics v12.6.11 - https://wp-statistics.com/ -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/blog.jakartaparanoid.com\/wp-admin\/","wpRestNonce":"d060e2930d","wpRestUrl":"https:\/\/blog.jakartaparanoid.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="google-site-verification" content="g6coHY_cecKY-BwfOEeHfvdV5f4opKilISlq6vkGvOI">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://blog.jakartaparanoid.com/wp-content/uploads/2019/11/cropped-1566631231-picsay-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blog.jakartaparanoid.com/wp-content/uploads/2019/11/cropped-1566631231-picsay-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.jakartaparanoid.com/wp-content/uploads/2019/11/cropped-1566631231-picsay-180x180.png" />
<meta name="msapplication-TileImage" content="https://blog.jakartaparanoid.com/wp-content/uploads/2019/11/cropped-1566631231-picsay-270x270.png" />
	<style id="tdw-css-placeholder"></style></head>

<body class="home global-block-template-1 td-newsmag-tech white-menu td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/11/wluMGOT7dp-150x150.png" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-1568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-1568"><a href="https://blog.jakartaparanoid.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1569"><a href="https://blog.jakartaparanoid.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570"><a href="https://blog.jakartaparanoid.com/contact-us/">Contact Us</a></li>
<li id="menu-item-1571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1571"><a href="https://blog.jakartaparanoid.com/about/">About</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
	                
	                
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://blog.jakartaparanoid.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://blog.jakartaparanoid.com/">
			<img src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/1576083838-picaasay.png" alt="Newsmag Tech" title="Newsmag Tech - Premium News/Magazine Wordpress Theme"/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://blog.jakartaparanoid.com/">
			<img src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/1576083838-picaasay.png" alt="Newsmag Tech" title="Newsmag Tech - Premium News/Magazine Wordpress Theme"/>
		</a>
		    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1568"><a href="https://blog.jakartaparanoid.com/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1569"><a href="https://blog.jakartaparanoid.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1570"><a href="https://blog.jakartaparanoid.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1571"><a href="https://blog.jakartaparanoid.com/about/">About</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://blog.jakartaparanoid.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	            <h1 class="td-logo">            <a class="td-main-logo" href="https://blog.jakartaparanoid.com/">
                <img src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/1576083838-picaasay.png" alt="Newsmag Tech" title="Newsmag Tech - Premium News/Magazine Wordpress Theme"/>
                <span class="td-visual-hidden">Jakarta Paranoid</span>
            </a>
        </h1>	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap ">
    

</div>	        </div>
	    </div>
    </div>
</div>
<div class="td-container td-blog-index">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content">
                            <div class="td-ss-main-content">
                                <div class="td-page-header td-pb-padding-side">
                                    <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://blog.jakartaparanoid.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Blog</span></div>                                </div>
                                

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/awas-ada-ratusan-aplikasi-berbahaya-di-play-store/" rel="bookmark" class="td-image-wrap" title="Awas, Ada Ratusan Aplikasi Berbahaya di Play Store!"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-1-300x160.jpeg" alt="" title="Awas, Ada Ratusan Aplikasi Berbahaya di Play Store!"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/education/" class="td-post-category">Education</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/awas-ada-ratusan-aplikasi-berbahaya-di-play-store/" rel="bookmark" title="Awas, Ada Ratusan Aplikasi Berbahaya di Play Store!">Awas, Ada Ratusan Aplikasi Berbahaya di Play Store!</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/admiral1337/">Negat1ve</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T09:11:46+00:00" >December 27, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/awas-ada-ratusan-aplikasi-berbahaya-di-play-store/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
Dengan jumlah pengguna 2,5 miliar, Android adalah sistem operasi mobile terpopuler saat ini. Dengan status ini, jangan heran jika malware banyak mengincar...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/presiden-rusia-vladimir-putin-masih-gunakan-windows-xp/" rel="bookmark" class="td-image-wrap" title="Presiden Rusia Vladimir Putin Masih Gunakan Windows XP"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-1-300x160.jpeg" alt="" title="Presiden Rusia Vladimir Putin Masih Gunakan Windows XP"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/presiden-rusia-vladimir-putin-masih-gunakan-windows-xp/" rel="bookmark" title="Presiden Rusia Vladimir Putin Masih Gunakan Windows XP">Presiden Rusia Vladimir Putin Masih Gunakan Windows XP</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/admiral1337/">Negat1ve</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T08:55:01+00:00" >December 27, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/presiden-rusia-vladimir-putin-masih-gunakan-windows-xp/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
Presiden Rusia Vladimir Putin, ternyata masih menggunakan sistem operasi Windows XP pada komputer resminya.



Mengutip situs Daily Mail hari Kamis (26/12/2019),...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/facebook-dilaporkan-sedang-kembangkan-os-sendiri/" rel="bookmark" class="td-image-wrap" title="Facebook Dilaporkan Sedang Kembangkan OS Sendiri"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-2-300x160.jpeg" alt="" title="Facebook Dilaporkan Sedang Kembangkan OS Sendiri"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/tie-business/" class="td-post-category">Business</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/facebook-dilaporkan-sedang-kembangkan-os-sendiri/" rel="bookmark" title="Facebook Dilaporkan Sedang Kembangkan OS Sendiri">Facebook Dilaporkan Sedang Kembangkan OS Sendiri</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/admiral1337/">Negat1ve</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T13:42:29+00:00" >December 26, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/facebook-dilaporkan-sedang-kembangkan-os-sendiri/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
Demi tidak bergantung lagi dengan Google, Facebook kini dilaporkan sedang mengembangkan OS mereka sendiri untuk beberapa produknya.



Melansir laporan dari...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/pencarian-terpopuler-bisa-disalahgunakan-hacker/" rel="bookmark" class="td-image-wrap" title="Pencarian Terpopuler Bisa Disalahgunakan Hacker"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-300x160.png" alt="" title="Pencarian Terpopuler Bisa Disalahgunakan Hacker"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/education/" class="td-post-category">Education</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/pencarian-terpopuler-bisa-disalahgunakan-hacker/" rel="bookmark" title="Pencarian Terpopuler Bisa Disalahgunakan Hacker">Pencarian Terpopuler Bisa Disalahgunakan Hacker</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/admiral1337/">Negat1ve</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T13:30:31+00:00" >December 26, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/pencarian-terpopuler-bisa-disalahgunakan-hacker/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
Mesin pencarian seperti Google, Yahoo, Bing, Baidu, dan lainnya adalah salah satu layanan yang paling banyak dipakai oleh pengguna Internet di dunia.
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/aplikasi-pengganti-android-besutan-huawei-siap-beroperasi/" rel="bookmark" class="td-image-wrap" title="Aplikasi Pengganti Android Besutan Huawei, Siap Beroperasi"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-3-2-300x160.jpeg" alt="" title="Aplikasi Pengganti Android Besutan Huawei, Siap Beroperasi"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/news/" class="td-post-category">News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/aplikasi-pengganti-android-besutan-huawei-siap-beroperasi/" rel="bookmark" title="Aplikasi Pengganti Android Besutan Huawei, Siap Beroperasi">Aplikasi Pengganti Android Besutan Huawei, Siap Beroperasi</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/admiral1337/">Negat1ve</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T13:03:55+00:00" >December 26, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/aplikasi-pengganti-android-besutan-huawei-siap-beroperasi/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
Aplikasi pengganti Google milik Huawei, disebut akan siap pada akhir tahun 2019.



Huawei mengembangkan aplikasi pengganti Google, karena konflik Huawei dan...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/apple-sediakan-rp139-miliar-untuk-penemu-bug/" rel="bookmark" class="td-image-wrap" title="Apple Sediakan Rp13,9 Miliar untuk Penemu Bug"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-300x160.jpeg" alt="" title="Apple Sediakan Rp13,9 Miliar untuk Penemu Bug"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/apple-sediakan-rp139-miliar-untuk-penemu-bug/" rel="bookmark" title="Apple Sediakan Rp13,9 Miliar untuk Penemu Bug">Apple Sediakan Rp13,9 Miliar untuk Penemu Bug</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/admiral1337/">Negat1ve</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T12:40:59+00:00" >December 26, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/apple-sediakan-rp139-miliar-untuk-penemu-bug/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
Apple telah membuka program bug bounty untuk semua orang dengan hadiah 1 juta dolar AS atau setara Rp13,9 miliar, seperti dikutip Threatpost.
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/pendiri-uber-mengundurkan-diri-jual-semua-sahamnya/" rel="bookmark" class="td-image-wrap" title="Pendiri Uber Mengundurkan Diri, Jual Semua Sahamnya"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-300x160.jpeg" alt="" title="Pendiri Uber Mengundurkan Diri, Jual Semua Sahamnya"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/pendiri-uber-mengundurkan-diri-jual-semua-sahamnya/" rel="bookmark" title="Pendiri Uber Mengundurkan Diri, Jual Semua Sahamnya">Pendiri Uber Mengundurkan Diri, Jual Semua Sahamnya</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/admiral1337/">Negat1ve</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T12:27:36+00:00" >December 26, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/pendiri-uber-mengundurkan-diri-jual-semua-sahamnya/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
Pendiri Uber, Travis Kalanick dilaporkan telah meninggalkan perusahaan, dan menjual semua saham miliknya. Dengan demikian, Kalanick tak lagi berada di dalam jajaran direksi Uber.
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/aplikasi-totok-dihapus-oleh-google-dan-apple/" rel="bookmark" class="td-image-wrap" title="Aplikasi ToTok Dihapus oleh Google dan Apple?"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/hack-like-pro-create-your-own-prism-like-spy-tool.w1456-300x160.jpg" alt="" title="Aplikasi ToTok Dihapus oleh Google dan Apple?"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/news/" class="td-post-category">News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/aplikasi-totok-dihapus-oleh-google-dan-apple/" rel="bookmark" title="Aplikasi ToTok Dihapus oleh Google dan Apple?">Aplikasi ToTok Dihapus oleh Google dan Apple?</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/paranoid1337/">Raiz3N</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T19:34:23+00:00" >December 24, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/aplikasi-totok-dihapus-oleh-google-dan-apple/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
ToTok baru-baru ini dituding sebagai alat untuk menyadap penggunanya. Aplikasi tersebut pun dihapus oleh Google (Android) dan Apple (iOS).



Pemerintah Uni...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/facebook-tidak-gunakan-lagi-nomer-hp-untuk-verifikasi-2-langkah/" rel="bookmark" class="td-image-wrap" title="Facebook Tidak Gunakan Lagi Nomer HP Untuk Verifikasi 2 Langkah"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/q5munx4dm7eagooekl1s-300x160.jpg" alt="" title="Facebook Tidak Gunakan Lagi Nomer HP Untuk Verifikasi 2 Langkah"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/news/" class="td-post-category">News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/facebook-tidak-gunakan-lagi-nomer-hp-untuk-verifikasi-2-langkah/" rel="bookmark" title="Facebook Tidak Gunakan Lagi Nomer HP Untuk Verifikasi 2 Langkah">Facebook Tidak Gunakan Lagi Nomer HP Untuk Verifikasi 2 Langkah</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/paranoid1337/">Raiz3N</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T20:56:31+00:00" >December 23, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/facebook-tidak-gunakan-lagi-nomer-hp-untuk-verifikasi-2-langkah/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
Seperti diketahui, fitur otentikasi dua langkah sejatinya dibuat untuk mempertebal keamanan&nbsp;log in&nbsp;Facebook. Namun, melalui cara itu pula, Facebook bisa menyarankan teman atau...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/3-alasan-mengapa-programmer-harus-berpikir-seperti-peretas/" rel="bookmark" class="td-image-wrap" title="3 Alasan Mengapa Programmer Harus Berpikir Seperti Peretas"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/824b877bf4c731e3fcc13a8881c3e982-300x160.jpg" alt="" title="3 Alasan Mengapa Programmer Harus Berpikir Seperti Peretas"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/education/" class="td-post-category">Education</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/3-alasan-mengapa-programmer-harus-berpikir-seperti-peretas/" rel="bookmark" title="3 Alasan Mengapa Programmer Harus Berpikir Seperti Peretas">3 Alasan Mengapa Programmer Harus Berpikir Seperti Peretas</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/paranoid1337/">Raiz3N</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T13:40:12+00:00" >December 18, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/3-alasan-mengapa-programmer-harus-berpikir-seperti-peretas/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
 Pemrograman memiliki lima langkah utama: identifikasi dan definisi masalah, perencanaan solusi untuk masalah, pengkodean program, pengujian, dan dokumentasi. Ini adalah proses...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/ratusan-ribu-orang-terkena-malware-akibat-mengakses-situs-porno/" rel="bookmark" class="td-image-wrap" title="Ratusan Ribu Orang Terkena Malware Akibat Mengakses Situs Porno"><img width="300" height="160" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images_1576251541435-300x160.jpeg" alt="" title="Ratusan Ribu Orang Terkena Malware Akibat Mengakses Situs Porno"/></a></div>                <a href="https://blog.jakartaparanoid.com/category/education/" class="td-post-category">Education</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/ratusan-ribu-orang-terkena-malware-akibat-mengakses-situs-porno/" rel="bookmark" title="Ratusan Ribu Orang Terkena Malware Akibat Mengakses Situs Porno">Ratusan Ribu Orang Terkena Malware Akibat Mengakses Situs Porno</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/paranoid1337/">Raiz3N</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T22:39:35+00:00" >December 13, 2019</time></span>                <div class="td-module-comments"><a href="https://blog.jakartaparanoid.com/ratusan-ribu-orang-terkena-malware-akibat-mengakses-situs-porno/#comments">1</a></div>            </div>


            <div class="td-excerpt">
                
Kasperksy mencatat sekitar 658 ribu pengakses situs pornografi terinfeksi Malware di seluruh dunia pada. Infeksi malware melalui situs ini dilakukan dengan metode SEO black hat.
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--><div class="page-nav td-pb-padding-side"><span class="current">1</span><a href="https://blog.jakartaparanoid.com/page/2/" class="page" title="2">2</a><a href="https://blog.jakartaparanoid.com/page/3/" class="page" title="3">3</a><a href="https://blog.jakartaparanoid.com/page/4/" class="last" title="4">4</a><a href="https://blog.jakartaparanoid.com/page/2/" ><i class="td-icon-menu-right"></i></a><span class="pages">Page 1 of 4</span><div class="clearfix"></div></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_15 td_block_widget td_uid_2_5e06d5dfc18bc_rand td-pb-full-cell td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e06d5dfc18bc" ><script>var block_td_uid_2_5e06d5dfc18bc = new tdBlock();
block_td_uid_2_5e06d5dfc18bc.id = "td_uid_2_5e06d5dfc18bc";
block_td_uid_2_5e06d5dfc18bc.atts = '{"custom_title":"Paling Populer","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_2_5e06d5dfc18bc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_2_5e06d5dfc18bc_rand","tdc_css_class_style":"td_uid_2_5e06d5dfc18bc_rand_style"}';
block_td_uid_2_5e06d5dfc18bc.td_column_number = "1";
block_td_uid_2_5e06d5dfc18bc.block_type = "td_block_15";
block_td_uid_2_5e06d5dfc18bc.post_count = "5";
block_td_uid_2_5e06d5dfc18bc.found_posts = "40";
block_td_uid_2_5e06d5dfc18bc.header_color = "#";
block_td_uid_2_5e06d5dfc18bc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e06d5dfc18bc.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_2_5e06d5dfc18bc);
</script><h4 class="block-title"><span class="td-pulldown-size">Paling Populer</span></h4><div id=td_uid_2_5e06d5dfc18bc class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/facebook-tidak-gunakan-lagi-nomer-hp-untuk-verifikasi-2-langkah/" rel="bookmark" class="td-image-wrap" title="Facebook Tidak Gunakan Lagi Nomer HP Untuk Verifikasi 2 Langkah"><img width="341" height="220" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/q5munx4dm7eagooekl1s-341x220.jpg" srcset="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/q5munx4dm7eagooekl1s-341x220.jpg 341w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/q5munx4dm7eagooekl1s-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Facebook Tidak Gunakan Lagi Nomer HP Untuk Verifikasi 2 Langkah"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/facebook-tidak-gunakan-lagi-nomer-hp-untuk-verifikasi-2-langkah/" rel="bookmark" title="Facebook Tidak Gunakan Lagi Nomer HP Untuk Verifikasi 2 Langkah">Facebook Tidak Gunakan Lagi Nomer HP Untuk Verifikasi 2 Langkah</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://blog.jakartaparanoid.com/author/paranoid1337/">Raiz3N</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T20:56:31+00:00" >December 23, 2019</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/3-alasan-mengapa-programmer-harus-berpikir-seperti-peretas/" rel="bookmark" class="td-image-wrap" title="3 Alasan Mengapa Programmer Harus Berpikir Seperti Peretas"><img width="80" height="60" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/824b877bf4c731e3fcc13a8881c3e982-80x60.jpg" srcset="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/824b877bf4c731e3fcc13a8881c3e982-80x60.jpg 80w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/824b877bf4c731e3fcc13a8881c3e982-100x75.jpg 100w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/824b877bf4c731e3fcc13a8881c3e982-180x135.jpg 180w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/824b877bf4c731e3fcc13a8881c3e982-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="3 Alasan Mengapa Programmer Harus Berpikir Seperti Peretas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/3-alasan-mengapa-programmer-harus-berpikir-seperti-peretas/" rel="bookmark" title="3 Alasan Mengapa Programmer Harus Berpikir Seperti Peretas">3 Alasan Mengapa Programmer Harus Berpikir Seperti Peretas</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T13:40:12+00:00" >December 18, 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/akun-twitter-huawei-brasil-diretas/" rel="bookmark" class="td-image-wrap" title="Akun Twitter Huawei Brasil Diretas"><img width="80" height="60" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-6-1-80x60.jpeg" srcset="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-6-1-80x60.jpeg 80w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-6-1-100x75.jpeg 100w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-6-1-180x135.jpeg 180w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-6-1-238x178.jpeg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Akun Twitter Huawei Brasil Diretas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/akun-twitter-huawei-brasil-diretas/" rel="bookmark" title="Akun Twitter Huawei Brasil Diretas">Akun Twitter Huawei Brasil Diretas</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T13:30:59+00:00" >December 4, 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/ratusan-ribu-orang-terkena-malware-akibat-mengakses-situs-porno/" rel="bookmark" class="td-image-wrap" title="Ratusan Ribu Orang Terkena Malware Akibat Mengakses Situs Porno"><img width="80" height="60" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images_1576251541435-80x60.jpeg" srcset="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images_1576251541435-80x60.jpeg 80w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images_1576251541435-100x75.jpeg 100w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images_1576251541435-180x135.jpeg 180w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images_1576251541435-238x178.jpeg 238w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images_1576251541435-511x392.jpeg 511w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ratusan Ribu Orang Terkena Malware Akibat Mengakses Situs Porno"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/ratusan-ribu-orang-terkena-malware-akibat-mengakses-situs-porno/" rel="bookmark" title="Ratusan Ribu Orang Terkena Malware Akibat Mengakses Situs Porno">Ratusan Ribu Orang Terkena Malware Akibat Mengakses Situs Porno</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T22:39:35+00:00" >December 13, 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/fbi-peretas-bisa-memata-matai-rumah-lewat-tv-pintar/" rel="bookmark" class="td-image-wrap" title="FBI: Peretas Bisa Memata-matai Rumah lewat TV Pintar"><img width="80" height="60" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-1-80x60.jpeg" srcset="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-1-80x60.jpeg 80w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-1-100x75.jpeg 100w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-1-180x135.jpeg 180w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-1-238x178.jpeg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="FBI: Peretas Bisa Memata-matai Rumah lewat TV Pintar"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/fbi-peretas-bisa-memata-matai-rumah-lewat-tv-pintar/" rel="bookmark" title="FBI: Peretas Bisa Memata-matai Rumah lewat TV Pintar">FBI: Peretas Bisa Memata-matai Rumah lewat TV Pintar</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T13:23:30+00:00" >December 4, 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_3_5e06d5dfc54df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e06d5dfc54df" ><script>var block_td_uid_3_5e06d5dfc54df = new tdBlock();
block_td_uid_3_5e06d5dfc54df.id = "td_uid_3_5e06d5dfc54df";
block_td_uid_3_5e06d5dfc54df.atts = '{"custom_title":"Artikel Terbaru","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5e06d5dfc54df_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_3_5e06d5dfc54df_rand","tdc_css_class_style":"td_uid_3_5e06d5dfc54df_rand_style"}';
block_td_uid_3_5e06d5dfc54df.td_column_number = "1";
block_td_uid_3_5e06d5dfc54df.block_type = "td_block_8";
block_td_uid_3_5e06d5dfc54df.post_count = "5";
block_td_uid_3_5e06d5dfc54df.found_posts = "40";
block_td_uid_3_5e06d5dfc54df.header_color = "#";
block_td_uid_3_5e06d5dfc54df.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e06d5dfc54df.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_3_5e06d5dfc54df);
</script><h4 class="block-title"><span class="td-pulldown-size">Artikel Terbaru</span></h4><div id=td_uid_3_5e06d5dfc54df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/awas-ada-ratusan-aplikasi-berbahaya-di-play-store/" rel="bookmark" class="td-image-wrap" title="Awas, Ada Ratusan Aplikasi Berbahaya di Play Store!"><img width="100" height="75" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-1-100x75.jpeg" srcset="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-1-100x75.jpeg 100w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-1-80x60.jpeg 80w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-1-180x135.jpeg 180w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-1-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Awas, Ada Ratusan Aplikasi Berbahaya di Play Store!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/awas-ada-ratusan-aplikasi-berbahaya-di-play-store/" rel="bookmark" title="Awas, Ada Ratusan Aplikasi Berbahaya di Play Store!">Awas, Ada Ratusan Aplikasi Berbahaya di Play Store!</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T09:11:46+00:00" >December 27, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/presiden-rusia-vladimir-putin-masih-gunakan-windows-xp/" rel="bookmark" class="td-image-wrap" title="Presiden Rusia Vladimir Putin Masih Gunakan Windows XP"><img width="100" height="75" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-1-100x75.jpeg" srcset="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-1-100x75.jpeg 100w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-1-80x60.jpeg 80w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-1-180x135.jpeg 180w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-1-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presiden Rusia Vladimir Putin Masih Gunakan Windows XP"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/presiden-rusia-vladimir-putin-masih-gunakan-windows-xp/" rel="bookmark" title="Presiden Rusia Vladimir Putin Masih Gunakan Windows XP">Presiden Rusia Vladimir Putin Masih Gunakan Windows XP</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T08:55:01+00:00" >December 27, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/facebook-dilaporkan-sedang-kembangkan-os-sendiri/" rel="bookmark" class="td-image-wrap" title="Facebook Dilaporkan Sedang Kembangkan OS Sendiri"><img width="100" height="75" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-2-100x75.jpeg" srcset="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-2-100x75.jpeg 100w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-2-80x60.jpeg 80w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-2-180x135.jpeg 180w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-2-238x178.jpeg 238w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-4-2-511x376.jpeg 511w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Facebook Dilaporkan Sedang Kembangkan OS Sendiri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/facebook-dilaporkan-sedang-kembangkan-os-sendiri/" rel="bookmark" title="Facebook Dilaporkan Sedang Kembangkan OS Sendiri">Facebook Dilaporkan Sedang Kembangkan OS Sendiri</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T13:42:29+00:00" >December 26, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/pencarian-terpopuler-bisa-disalahgunakan-hacker/" rel="bookmark" class="td-image-wrap" title="Pencarian Terpopuler Bisa Disalahgunakan Hacker"><img width="100" height="75" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-100x75.png" srcset="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-100x75.png 100w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-80x60.png 80w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-180x135.png 180w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-2-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pencarian Terpopuler Bisa Disalahgunakan Hacker"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/pencarian-terpopuler-bisa-disalahgunakan-hacker/" rel="bookmark" title="Pencarian Terpopuler Bisa Disalahgunakan Hacker">Pencarian Terpopuler Bisa Disalahgunakan Hacker</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T13:30:31+00:00" >December 26, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://blog.jakartaparanoid.com/aplikasi-pengganti-android-besutan-huawei-siap-beroperasi/" rel="bookmark" class="td-image-wrap" title="Aplikasi Pengganti Android Besutan Huawei, Siap Beroperasi"><img width="100" height="75" class="entry-thumb" src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-3-2-100x75.jpeg" srcset="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-3-2-100x75.jpeg 100w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-3-2-80x60.jpeg 80w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-3-2-180x135.jpeg 180w, https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/images-3-2-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aplikasi Pengganti Android Besutan Huawei, Siap Beroperasi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blog.jakartaparanoid.com/aplikasi-pengganti-android-besutan-huawei-siap-beroperasi/" rel="bookmark" title="Aplikasi Pengganti Android Besutan Huawei, Siap Beroperasi">Aplikasi Pengganti Android Besutan Huawei, Siap Beroperasi</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T13:03:55+00:00" >December 26, 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5e06d5dfc54df" data-td_block_id="td_uid_3_5e06d5dfc54df">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Arsip</span></h4>		<ul>
				<li class="current"><a href='https://blog.jakartaparanoid.com/2019/12/'>December 2019</a>&nbsp;(20)</li>
	<li class="current"><a href='https://blog.jakartaparanoid.com/2019/11/'>November 2019</a>&nbsp;(20)</li>
		</ul>
			</aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tags</span></h4><div class="tagcloud"><a href="https://blog.jakartaparanoid.com/tag/2019/" class="tag-cloud-link tag-link-531 tag-link-position-1" style="font-size: 10.571428571429pt;" aria-label="2019 (2 items)">2019</a>
<a href="https://blog.jakartaparanoid.com/tag/about-us/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 8pt;" aria-label="About US (1 item)">About US</a>
<a href="https://blog.jakartaparanoid.com/tag/android/" class="tag-cloud-link tag-link-1062 tag-link-position-3" style="font-size: 8pt;" aria-label="Android (1 item)">Android</a>
<a href="https://blog.jakartaparanoid.com/tag/apple/" class="tag-cloud-link tag-link-1039 tag-link-position-4" style="font-size: 8pt;" aria-label="Apple (1 item)">Apple</a>
<a href="https://blog.jakartaparanoid.com/tag/bing/" class="tag-cloud-link tag-link-1085 tag-link-position-5" style="font-size: 8pt;" aria-label="Bing (1 item)">Bing</a>
<a href="https://blog.jakartaparanoid.com/tag/bitcoin/" class="tag-cloud-link tag-link-194 tag-link-position-6" style="font-size: 10.571428571429pt;" aria-label="Bitcoin (2 items)">Bitcoin</a>
<a href="https://blog.jakartaparanoid.com/tag/bug-bounty-hunter/" class="tag-cloud-link tag-link-375 tag-link-position-7" style="font-size: 10.571428571429pt;" aria-label="bug bounty hunter (2 items)">bug bounty hunter</a>
<a href="https://blog.jakartaparanoid.com/tag/bug-bounty-indonesia/" class="tag-cloud-link tag-link-374 tag-link-position-8" style="font-size: 10.571428571429pt;" aria-label="bug bounty indonesia (2 items)">bug bounty indonesia</a>
<a href="https://blog.jakartaparanoid.com/tag/bug-bounty-program/" class="tag-cloud-link tag-link-376 tag-link-position-9" style="font-size: 10.571428571429pt;" aria-label="bug bounty program (2 items)">bug bounty program</a>
<a href="https://blog.jakartaparanoid.com/tag/camera/" class="tag-cloud-link tag-link-50 tag-link-position-10" style="font-size: 8pt;" aria-label="Camera (1 item)">Camera</a>
<a href="https://blog.jakartaparanoid.com/tag/crash/" class="tag-cloud-link tag-link-576 tag-link-position-11" style="font-size: 8pt;" aria-label="Crash (1 item)">Crash</a>
<a href="https://blog.jakartaparanoid.com/tag/cyber/" class="tag-cloud-link tag-link-276 tag-link-position-12" style="font-size: 8pt;" aria-label="Cyber (1 item)">Cyber</a>
<a href="https://blog.jakartaparanoid.com/tag/cyber-news/" class="tag-cloud-link tag-link-46 tag-link-position-13" style="font-size: 20.571428571429pt;" aria-label="Cyber News (14 items)">Cyber News</a>
<a href="https://blog.jakartaparanoid.com/tag/cybersecurity/" class="tag-cloud-link tag-link-413 tag-link-position-14" style="font-size: 10.571428571429pt;" aria-label="cybersecurity (2 items)">cybersecurity</a>
<a href="https://blog.jakartaparanoid.com/tag/cyber-tech/" class="tag-cloud-link tag-link-42 tag-link-position-15" style="font-size: 10.571428571429pt;" aria-label="Cyber Tech (2 items)">Cyber Tech</a>
<a href="https://blog.jakartaparanoid.com/tag/developer/" class="tag-cloud-link tag-link-533 tag-link-position-16" style="font-size: 12.285714285714pt;" aria-label="Developer (3 items)">Developer</a>
<a href="https://blog.jakartaparanoid.com/tag/digital/" class="tag-cloud-link tag-link-667 tag-link-position-17" style="font-size: 10.571428571429pt;" aria-label="Digital (2 items)">Digital</a>
<a href="https://blog.jakartaparanoid.com/tag/education/" class="tag-cloud-link tag-link-41 tag-link-position-18" style="font-size: 15.857142857143pt;" aria-label="Education (6 items)">Education</a>
<a href="https://blog.jakartaparanoid.com/tag/error/" class="tag-cloud-link tag-link-575 tag-link-position-19" style="font-size: 8pt;" aria-label="Error (1 item)">Error</a>
<a href="https://blog.jakartaparanoid.com/tag/exploit/" class="tag-cloud-link tag-link-51 tag-link-position-20" style="font-size: 8pt;" aria-label="Exploit (1 item)">Exploit</a>
<a href="https://blog.jakartaparanoid.com/tag/facebook/" class="tag-cloud-link tag-link-470 tag-link-position-21" style="font-size: 13.714285714286pt;" aria-label="Facebook (4 items)">Facebook</a>
<a href="https://blog.jakartaparanoid.com/tag/fresh/" class="tag-cloud-link tag-link-47 tag-link-position-22" style="font-size: 8pt;" aria-label="Fresh (1 item)">Fresh</a>
<a href="https://blog.jakartaparanoid.com/tag/google/" class="tag-cloud-link tag-link-49 tag-link-position-23" style="font-size: 14.857142857143pt;" aria-label="Google (5 items)">Google</a>
<a href="https://blog.jakartaparanoid.com/tag/hackdata/" class="tag-cloud-link tag-link-563 tag-link-position-24" style="font-size: 8pt;" aria-label="hackdata (1 item)">hackdata</a>
<a href="https://blog.jakartaparanoid.com/tag/hacked/" class="tag-cloud-link tag-link-454 tag-link-position-25" style="font-size: 10.571428571429pt;" aria-label="Hacked (2 items)">Hacked</a>
<a href="https://blog.jakartaparanoid.com/tag/hacker/" class="tag-cloud-link tag-link-195 tag-link-position-26" style="font-size: 15.857142857143pt;" aria-label="Hacker (6 items)">Hacker</a>
<a href="https://blog.jakartaparanoid.com/tag/huawei/" class="tag-cloud-link tag-link-760 tag-link-position-27" style="font-size: 10.571428571429pt;" aria-label="Huawei (2 items)">Huawei</a>
<a href="https://blog.jakartaparanoid.com/tag/indosat/" class="tag-cloud-link tag-link-562 tag-link-position-28" style="font-size: 8pt;" aria-label="indosat (1 item)">indosat</a>
<a href="https://blog.jakartaparanoid.com/tag/indosat-ooredoo/" class="tag-cloud-link tag-link-561 tag-link-position-29" style="font-size: 8pt;" aria-label="Indosat-Ooredoo (1 item)">Indosat-Ooredoo</a>
<a href="https://blog.jakartaparanoid.com/tag/instagram/" class="tag-cloud-link tag-link-453 tag-link-position-30" style="font-size: 12.285714285714pt;" aria-label="Instagram (3 items)">Instagram</a>
<a href="https://blog.jakartaparanoid.com/tag/korea-utara/" class="tag-cloud-link tag-link-275 tag-link-position-31" style="font-size: 8pt;" aria-label="Korea Utara (1 item)">Korea Utara</a>
<a href="https://blog.jakartaparanoid.com/tag/malware/" class="tag-cloud-link tag-link-530 tag-link-position-32" style="font-size: 10.571428571429pt;" aria-label="Malware (2 items)">Malware</a>
<a href="https://blog.jakartaparanoid.com/tag/news/" class="tag-cloud-link tag-link-44 tag-link-position-33" style="font-size: 22pt;" aria-label="News (18 items)">News</a>
<a href="https://blog.jakartaparanoid.com/tag/peretas/" class="tag-cloud-link tag-link-832 tag-link-position-34" style="font-size: 8pt;" aria-label="Peretas (1 item)">Peretas</a>
<a href="https://blog.jakartaparanoid.com/tag/porno/" class="tag-cloud-link tag-link-805 tag-link-position-35" style="font-size: 8pt;" aria-label="Porno (1 item)">Porno</a>
<a href="https://blog.jakartaparanoid.com/tag/search-engine/" class="tag-cloud-link tag-link-1086 tag-link-position-36" style="font-size: 8pt;" aria-label="Search engine (1 item)">Search engine</a>
<a href="https://blog.jakartaparanoid.com/tag/seo/" class="tag-cloud-link tag-link-1087 tag-link-position-37" style="font-size: 8pt;" aria-label="Seo (1 item)">Seo</a>
<a href="https://blog.jakartaparanoid.com/tag/smartphone/" class="tag-cloud-link tag-link-712 tag-link-position-38" style="font-size: 10.571428571429pt;" aria-label="Smartphone (2 items)">Smartphone</a>
<a href="https://blog.jakartaparanoid.com/tag/spy/" class="tag-cloud-link tag-link-48 tag-link-position-39" style="font-size: 10.571428571429pt;" aria-label="Spy (2 items)">Spy</a>
<a href="https://blog.jakartaparanoid.com/tag/tech/" class="tag-cloud-link tag-link-43 tag-link-position-40" style="font-size: 17.285714285714pt;" aria-label="Tech (8 items)">Tech</a>
<a href="https://blog.jakartaparanoid.com/tag/twitter/" class="tag-cloud-link tag-link-593 tag-link-position-41" style="font-size: 10.571428571429pt;" aria-label="Twitter (2 items)">Twitter</a>
<a href="https://blog.jakartaparanoid.com/tag/wordpress/" class="tag-cloud-link tag-link-529 tag-link-position-42" style="font-size: 8pt;" aria-label="Wordpress (1 item)">Wordpress</a>
<a href="https://blog.jakartaparanoid.com/tag/world/" class="tag-cloud-link tag-link-58 tag-link-position-43" style="font-size: 10.571428571429pt;" aria-label="World (2 items)">World</a>
<a href="https://blog.jakartaparanoid.com/tag/wp_vcd/" class="tag-cloud-link tag-link-532 tag-link-position-44" style="font-size: 8pt;" aria-label="Wp_vcd (1 item)">Wp_vcd</a>
<a href="https://blog.jakartaparanoid.com/tag/yahoo/" class="tag-cloud-link tag-link-1084 tag-link-position-45" style="font-size: 8pt;" aria-label="Yahoo (1 item)">Yahoo</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://blog.jakartaparanoid.com/"><img src="https://blog.jakartaparanoid.com/wp-content/uploads/2019/12/1576083838-picsay.png" alt="Newsmag Tech" title="Newsmag Tech - Premium News/Magazine Wordpress Theme"/></a></div><div class="footer-text-wrap">Kami menyediakan berita terbaru mengenai teknologi, yang pasti nya berasal dari sumber terpercaya.<div class="footer-email-wrap">Contact us: <a href="mailto:report@jakartaparanoid.com">report@jakartaparanoid.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2019 | Jakarta Paranoid Team                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript" src="//onvictinitor.com/apu.php?zoneid=2944971" async data-cfasync="false"></script><script data-cfasync="false" type="text/javascript">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</script><script src="//sendmepush.com/ntfc.php?p=2944968" data-cfasync="false" async onerror="_qktikhl()" onload="_bdanse()"></script>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.4 (rara)
        Deploy mode: deploy
        
        uid: 5e06d5e06a314
    -->

    <script type='text/javascript' src='https://blog.jakartaparanoid.com/wp-content/themes/Newsmag%20Mas%20Anggading/js/tagdiv_theme.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://blog.jakartaparanoid.com/wp-content/plugins/jannah-extensions/shortcodes/assets/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blog.jakartaparanoid.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://blog.jakartaparanoid.com/wp-content/themes/Newsmag%20Mas%20Anggading/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://blog.jakartaparanoid.com/wp-content/themes/Newsmag%20Mas%20Anggading';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e06d5e06a5e8"></textarea>
						<div id="td_live_css_uid_1_5e06d5e06a5e8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e06d5e06a5e8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e06d5e06a5e8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.224 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-28 11:11:12 -->

<!-- super cache -->